Требования для работы программы

Начало  Предыд.  След.

Работа программы осуществляется на компьютерах под управлением операционной системы Windows XP/Vista/7/8/10.

 

Обязательным условием для работы программы является наличие установленного пакета Microsoft Framework версии 2.0 или выше.